TTWong

  • 关注
  • 短消息
文章
0
评论
1
推荐
0
收藏
0
社区会龄
5 年
个人网站
--
个人简介
还没有输入个人简介……

评论了

  • 2019-07-18 16:52

    第一章 macOS 下 安装 mongoDB 使用 brew install mongodb 其中系统会自动安装 mongodb 的依赖包 python@2 (版本为 2.7.16) mongodb 安装成功后,在系统中打开终端 查看 系统 python 版本 为 2.7.16 而不是 macOS 系统预装的初始版本(系统预装初始版本为 2.7.10) 通过 brew uninstall mongodb brew uninstall python@2 系统版本恢复为 预装版本(2.7.10) ps: macOS 10.13.6 请问作者macOS 下安装 mongodb 的正确操作?